US: 1-941-4621-069
  
Cyprus: 3-572-2052-781

Go Back   ISPsystem.com Forums > ISPmanager > Installation / System Requirements

Notices

Reply
 
Thread Tools
Old 12-23-2014, 03:37 PM   #1
Junior Member
 
Join Date: Dec 2014
Posts: 2
samend is on a distinguished road
Default Cloudlinux PHP-Selector in ISPManager4Lite

Hello Community,

i have competed my ISPManager4Lite Installation on a Cloudlinux-System and i would like to use the Cloudlinux PHP Selector in ISPMagaer4 Lite, but i can not switch my users to another Verions of php. The PHP Selector Commandlinetools are working properly but no changes of PHP are done.
samend is offline   Reply With Quote
Old 12-24-2014, 03:00 PM   #2
ISPsystem team
 
Join Date: Jun 2013
Posts: 233
fly is on a distinguished road
Default

Hello,

ISPmanager 4 do not support CloudLinux and PHP Selector. ISPmanager 5 could be integrated with CloudLinux
fly is offline   Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 07:37 PM.