US: 1-941-4621-069
  
Cyprus: 3-572-2052-781

Go Back   ISPsystem.com Forums > Search Forums


Showing results 1 to 12 of 12
Search took 0.00 seconds.
Search: Posts Made By: loevstroem
Forum: General technical discussion 08-08-2011, 11:51 PM
Replies: 1
Views: 6,419
Posted By loevstroem
User does not exist error

Hello.

When browsing "WWW Domains" in ISPManager Pro I get the error "User does not exist" on page load. This is causing the site to show up blank.

What can be wrong?

Regards
Forum: Troubleshooting 09-10-2010, 09:55 PM
Replies: 7
Views: 9,370
Posted By loevstroem
Hello Sad, Where to make a ticket for the...

Hello Sad,

Where to make a ticket for the support team? I still haven't been able to figure out the problem.
Forum: Troubleshooting 08-23-2010, 03:21 PM
Replies: 7
Views: 9,370
Posted By loevstroem
BUMP - Anyone who can provide some help to fix...

BUMP - Anyone who can provide some help to fix this problem?
Forum: Troubleshooting 08-16-2010, 01:06 PM
Replies: 7
Views: 9,370
Posted By loevstroem
I really need some advice how to connect my ISP...

I really need some advice how to connect my ISP Manager Pro mailboxes with SMTP authentication. My users must be able to use their POP3/IMAP credentials when connecting to SMTP. It seems that this is...
Forum: Troubleshooting 08-16-2010, 12:04 PM
Replies: 7
Views: 9,370
Posted By loevstroem
My current setup is like this: Port 587 in...

My current setup is like this:
Port 587 in specific (the port is open),
mail.domain.com,
username@domain.com,
password (same as for incoming mail)

Unfortunately this fails server saying...
Forum: Troubleshooting 08-16-2010, 04:40 AM
Replies: 7
Views: 9,370
Posted By loevstroem
SMTP Auth fails

Hi,

I had a lot of trouble sending mail since my ISP blocks port 25. This has lead me to perform a clean install of ISP Manager Pro with Postfix.

Unfortunately when my mail client tries to...
Forum: Troubleshooting 08-16-2010, 04:33 AM
Replies: 5
Views: 10,252
Posted By loevstroem
I solved it by doing a server reinstall with...

I solved it by doing a server reinstall with Postfix instead.
Forum: Troubleshooting 08-15-2010, 04:55 PM
Replies: 5
Views: 10,252
Posted By loevstroem
#vian - How?

#vian - How?
Forum: Troubleshooting 08-13-2010, 12:28 PM
Replies: 5
Views: 10,252
Posted By loevstroem
SMTP port disabled

Hi all,

My ISP has unfortunately blocked the use of port 25.

Is it possible to configure or add an alternative port for SMTP in ISP Manager pro?

Thanks in advance
Forum: How-To Guides 07-31-2010, 04:42 PM
Replies: 3
Views: 20,109
Posted By loevstroem
I have yet to get wildcard subdomains working...

I have yet to get wildcard subdomains working with ISPManager Pro!

Slava, could you possible provide further feedback on my method of trying to get this working?

EDIT:

Seems I did not have...
Forum: How-To Guides 07-28-2010, 06:13 PM
Replies: 3
Views: 20,109
Posted By loevstroem
That should be what I described above: ...

That should be what I described above:

*.domain.com A 109.123.**.** (masked my IP)

- Only 24 hrs went now, so I guess I'll have to wait a bit longer to see if it works!
Forum: How-To Guides 07-27-2010, 06:41 PM
Replies: 3
Views: 20,109
Posted By loevstroem
Wildcard subdomains using ISPManager Pro

Hi all,

I'm having some trouble setting up wildcard subdomains with ISPManager Pro. I have only been able to get this working using Plesk, but since I recently switched to ISPManager Pro I want to...
Showing results 1 to 12 of 12

 
Forum Jump

All times are GMT +2. The time now is 06:41 AM.