US: 1-941-4621-069
  
Cyprus: 3-572-2052-781

Go Back   ISPsystem.com Forums > Search Forums


Showing results 1 to 1 of 1
Search took 0.00 seconds.
Search: Posts Made By: slava
Forum: Troubleshooting 10-28-2011, 05:31 PM
Replies: 5
Views: 11,727
Posted By slava
Yes, 4.4.0 is not stable, it's beta. When 4.4.x...

Yes, 4.4.0 is not stable, it's beta. When 4.4.x will be stable this can be work on your server.
Now you can configure Apache manually for add your SSL-cerificate to all subdomains.
Showing results 1 to 1 of 1

 
Forum Jump

All times are GMT +2. The time now is 11:47 PM.