ISPsystem.com Forums

ISPsystem.com Forums (http://forum.ispsystem.com//index.php)
-   General technical discussion (http://forum.ispsystem.com//forumdisplay.php?f=8)
-   -   PHP 7.2 in ISPmanager Lite 5.135.1 (http://forum.ispsystem.com//showthread.php?t=3143)

Aleksandr 12-11-2019 06:41 PM

PHP 7.2 in ISPmanager Lite 5.135.1
 
ISPmanager Lite 5.135.1 is at server now.

There is no PHP 7.2 in "Web-server settings, PHP".

Will PHP 7.2 appear here if I update ISPmanager Lite 5.135.1 to the actual today version 5.227.0 (released 19.11.2019)?

I don't want to:
I just want to select (click) "PHP 7.2" and click "Install" button in "Web-server settings, PHP". Will I reach this by updating ISPmanager Lite 5.135.1 to 5.227.0 or next?


All times are GMT +2. The time now is 05:10 PM.

Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2021, vBulletin Solutions, Inc.