ISPsystem.com Forums

ISPsystem.com Forums (http://forum.ispsystem.com//index.php)
-   Troubleshooting (http://forum.ispsystem.com//forumdisplay.php?f=11)
-   -   web scripts install error (http://forum.ispsystem.com//showthread.php?t=1532)

paulmast 10-05-2011 02:48 PM

web scripts install error
 
I am trying to install wordpress 3.2.1 and I am getting the following error

The php version differs from the required one

The php version on the server is PHP 5.1.6, which does normally work with wp 3.2.1.

Any clues where to look would help

Thanks

Paul

paulmast 10-05-2011 07:23 PM

sorted... i woke up

upgrade php http://en.ispdoc.com/index.php/Updat...n_CentOS_Linux


All times are GMT +2. The time now is 08:50 PM.

Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2022, vBulletin Solutions, Inc.