View Single Post
Old 06-13-2016, 08:05 AM   #4
ISPsystem team
Join Date: Jun 2013
Posts: 233
fly is on a distinguished road

PHP-fpm version depends on OS repository. By default it is a 5.4 version. If you reinstall php-fpm to 7.0 , so it could works.
fly is offline   Reply With Quote